Service Alert: Microsoft Email Delivery Delays — November 12-13, 2026

Microsoft is currently experiencing a widespread outage affecting Outlook, Exchange Online, and other Microsoft 365 services. As a result, emails sent to recipients using these services may be delayed until Microsoft resolves the issue.

If your mailing list includes a significant number of Microsoft email users, you may notice temporarily lower open and click rates while deliveries are delayed.

There is no need to resend your campaign. Direct Mail will automatically retry temporarily delayed deliveries until Microsoft's servers are accepting mail again. No action is required on your part.

For updates, visit Microsoft's Service Status page or Microsoft 365 Status on X. We'll also update this notice as more information becomes available.

Documentation d'aide 〉Gestion de vos comptes et de vos données 〉

Où vos données sont enregistrées

Cet article d'aide a été traduit à l'aide de l'IA. Il peut contenir des erreurs.

Cet article d'aide explique où Direct Mail enregistre les données de vos projets et vos modèles personnalisés (si vous en avez).

Projets

Un projet contient tous vos messages, listes de distribution, rapports de campagne, autorépondeurs et tests de rendu. La plupart des utilisateurs n'ont qu'un seul projet, mais il est possible d'en créer plusieurs (par exemple, si vous gérez le marketing par e-mail pour plusieurs clients). Lors du premier lancement de Direct Mail, un nouveau projet a été créé pour vous. Les projets peuvent être enregistrés dans le cloud ou sur votre Mac. Par défaut, ils sont enregistrés dans le cloud, mais vous pouvez modifier ce réglage dans la fenêtre Réglages.

Projets enregistrés dans le cloud

Les projets enregistrés dans notre cloud sont accessibles depuis n'importe quel Mac. Il vous suffit de télécharger Direct Mail et de vous connecter à votre compte. Pour ouvrir un projet enregistré dans le cloud :

  1. Ouvrez Direct Mail
  2. Choisissez Fichier > Ouvrir à partir du cloud dans la barre des menus en haut de votre écran
  3. Sélectionnez le projet
  4. Cliquez sur Ouvrir

La première fois que vous ouvrez un projet depuis le cloud, son téléchargement sur votre Mac peut prendre un certain temps. Une fois le téléchargement initial terminé, les modifications ultérieures devraient toutefois se synchroniser rapidement.

Projets enregistrés sur votre Mac

Vous pouvez déplacer des projets de notre cloud vers le disque dur de votre Mac. Les projets sont de simples fichiers : vous pouvez donc les enregistrer dans le dossier de votre choix.

Déplacer un projet vers ou depuis le cloud

Vous pouvez déplacer votre fichier de projet du cloud vers votre Mac, ou de votre Mac vers le cloud. Voici comment procéder :

  1. Ouvrez votre projet
  2. Choisissez Fichier > Déplacer dans dans la barre des menus en haut de votre écran
  3. Choisissez la destination (Cloud ou un dossier sur votre Mac)
  4. Cliquez sur Déplacer

Si vous déplacez un projet vers le cloud, Direct Mail peut mettre un certain temps à terminer le transfert de vos données. Vous pouvez suivre la progression dans l'onglet État de la synchronisation.

Retrouver des projets perdus

Par défaut, chaque fois que vous lancez l'application Direct Mail, elle ouvre le dernier projet utilisé. Vous pouvez modifier ce comportement dans la fenêtre Réglages. Si Direct Mail ne parvient pas à retrouver le dernier projet utilisé, elle ouvre à la place la fenêtre « Bienvenue dans Direct Mail ». Vous pouvez ouvrir cette fenêtre manuellement en choisissant Fenêtre > Bienvenue dans Direct Mail dans la barre des menus en haut de votre écran.

La fenêtre Bienvenue répertorie tous vos projets récemment utilisés, les projets auxquels vous avez accès dans le cloud et ceux qui sont enregistrés localement sur le disque dur de votre Mac. Si votre projet ne figure pas dans la liste, choisissez Aide > Rechercher des projets dans la barre des menus en haut de votre écran. Une fenêtre s'ouvrira dans le Finder pour rechercher des projets Direct Mail sur l'ensemble de votre disque dur (les disques externes et les disques réseau ne sont pas inclus dans la recherche).

Mise en garde concernant Dropbox et les disques réseau

Nous vous recommandons de ne pas enregistrer vos fichiers de projet dans Dropbox ou sur un disque réseau. En effet, cela augmente le risque de corruption de votre fichier de projet et peut entraîner une perte de données. Dropbox et les volumes réseau ne sont pas en mesure de gérer de manière fiable le format de fichier de base de données (SQLite) utilisé en interne par Direct Mail.

Plutôt que Dropbox ou un disque réseau, utilisez notre service cloud pour synchroniser vos données de manière fiable entre vos appareils. Notre service cloud est beaucoup plus rapide, plus souple et plus fiable que les solutions tierces.

Modèles

Direct Mail est fourni avec de nombreux modèles préinstallés. Si vous créez des modèles personnalisés, vous pouvez les enregistrer dans notre cloud ou localement sur le disque dur de votre Mac. Par défaut, ils sont enregistrés dans le cloud afin que vous puissiez les utiliser depuis tous vos appareils. Vous pouvez modifier ce réglage dans la fenêtre Réglages.

Déplacer un modèle vers ou depuis le cloud

Vous pouvez déplacer votre modèle vers le cloud ou l'en retirer. Voici comment procéder :

  1. Choisissez Fenêtre > Modèles dans le menu Fenêtre
  2. Sélectionnez votre modèle
  3. Cliquez sur le bouton Cloud dans la barre d'outils
  4. Choisissez Déplacer dans le cloud ou Supprimer du cloud

Exporter ou partager un modèle

Vous pouvez exporter un fichier de modèle ou le partager avec un autre utilisateur :

  1. Choisissez Fenêtre > Modèles dans le menu Fenêtre
  2. Sélectionnez votre modèle
  3. Cliquez sur le bouton Partager dans la barre d'outils
  4. Choisissez parmi les options de partage

Les modèles intégrés ne peuvent être ni partagés ni exportés, contrairement à vos modèles personnalisés.

Trouvez-vous cet article utile ? Oui | Non